Go Back   Steve's Digicams Forums > Digicam Help > General Discussion

Reply
 
Thread Tools Search this Thread
Old May 24, 2004, 4:51 PM   #1
Senior Member
 
CastleDude's Avatar
 
Join Date: Feb 2004
Posts: 321
Default

Every so often when I posted all the lines are prefaced with "BACKGROUND-COLOR: #000000". when I catch it I can go back in and edit the post but I've noticed a few others are having this happen.

It seemed to happen to me when I did a direct post without going through the preview window first.

CastleDude is offline   Reply With Quote
Sponsored Links
Old May 25, 2004, 8:19 AM   #2
Member
 
Join Date: Jun 2002
Posts: 40
Default

Castledude can you please attempt to re create such a post and leave it here for display so I can evaluate and determine the cause... Thanks.
SG Mark is offline   Reply With Quote
Old May 25, 2004, 8:58 AM   #3
Senior Member
 
CastleDude's Avatar
 
Join Date: Feb 2004
Posts: 321
Default

I'll try it appears at this post (and it wasn't me that posted).

http://www.stevesforums.com/forums/v...mp;forum_id=40



-------- Hmm tried a few things but nothing did it (isnt that the way?)
CastleDude is offline   Reply With Quote
Old May 25, 2004, 9:06 AM   #4
Member
 
Join Date: Jun 2002
Posts: 40
Default

Just like taking the car into the mechanic to listen the to funny noise it's making, only to get there and ...... :angry:
SG Mark is offline   Reply With Quote
Old May 25, 2004, 5:34 PM   #5
Senior Member
 
photosbyvito's Avatar
 
Join Date: Dec 2003
Posts: 5,710
Default

i've had the same thing happen to me a bunch of times....i never change anything in the post...colors...fonts...or anything...just does it by itself..

i'm using the original forum style....with the black background

if that helps..lol
photosbyvito is offline   Reply With Quote
 
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off



All times are GMT -5. The time now is 7:21 PM.